« Essentials 2012 - SBS 2011 & 2008 Certificat RDSSBS Essentials 2011 - installation »

7 commentaires

Evaluations des utilisateurs
5 étoile:
 
(2)
4 étoile:
 
(1)
3 étoile:
 
(0)
2 étoile:
 
(0)
1 étoile:
 
(0)
3 notes
Evaluation moyenne des utilisateurs:
4.7 stars
(4.7)
Commentaire de: Nicolas DRIANCOURT [Visiteur]  
4 stars
Nicolas DRIANCOURT

Bonjour,

Et tout d’abord merci pour ce tutoriel, car il devrait à priori me sortir de la panade.
Cependant, je suis face à un petit souci : j’ai scrupuleusement suivi toutes les étapes, mais lorsque j’arrive à la demande de certificat à proprement parlé dans mmc, le modèle que j’ai créé n’est pas présent. Lorsque je liste tous les modèles il apparaît bien, mais il est spécifié “les autorisations sur le modèle de certificat n’autorisent pas l’utilisateur actuel à s’inscrire pour ce type de certificat. Vous n’avez pas l’autorisation de demander ce type de certificat". Est-ce normal ?

01.02.12 @ 10:47
Commentaire de: YGourlé [Membre]  

bonjour,

non, ce n’est pas normal.
Au tout début du tuto rajoutez votre compte et donnez-lui tous les droits, donnez-vous également tous les droits au niveau du modèle.

01.02.12 @ 20:25
Commentaire de: sinN [Visiteur]
sinN

J’ai eu le même soucis et le moyen que j’ai trouvé est d’ajouter le “Contrôleurs de domaine” avec les droits au modèle Remote.

Ce qui est logique en fin de compte non, vu que c’est un enrollement au niveau “ordinateur” et non “utilisateur” ou je me trompe?!

09.05.12 @ 11:28
Commentaire de: YGourlé [Membre]  

Vous pouvez aussi tout simplement donner les droits de demander un certificat à tous les utilisateurs authentifiés.
Je n’ai pour ma part pas eu à donner ce droit aux contrôleurs de domaine, mais il s’agit en effet bien d’un certificat ordinateur qui est demandé ici

12.05.12 @ 22:44
Commentaire de: André PASO [Visiteur]  
5 stars
André PASO

Bonjour à tous,

Un grand merci à Yves pour cet excellent tuto ! A recommander.

05.08.12 @ 06:47
Commentaire de: André PASO [Visiteur]  
5 stars
André PASO

Bonjour,
J’avais exécuter cette procédure sur une installation il y a quelques mois sans aucun problème.
Aujourd’hui, cette procédure fonctionne jusqu’au moment de l’importation du certificat approuvé. Je sélectionne le certificat et indique le mot de passe, lors du clic sur suivant, la procédure ne va pas plus loin et semble se repositionner sur le nom du certificat. Avez-vous une idée?
Merci d’avance.
André.

27.02.13 @ 08:14
Commentaire de: YGourlé [Membre]  

bonjour,

Désolé pour la réponse (très) tardive, votre commentaire s’est perdu au milieu d’un millier de spams…
Je ne vois pas de raison à ce changement de comportement. Je suppose que le compte utilisé est bien administrateur ?

23.04.13 @ 09:30